Installation

Install the package:

$ pip install django_pony_forms

Add django_pony_forms to your installed apps in settings.py.

INSTALLED_APPS = (
    ..
    'django_pony_forms',
)

Requirements

The package is tested with Django 1.8 - 2.0 and Python 2.7, 3.4-3.6.